A Broadband and ADSL forum. BroadbanterBanter

Welcome to BroadbanterBanter.

You are currently viewing as a guest which gives you limited access to view most discussions and other FREE features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload your own photos and access many other special features. Registration is fast, simple and absolutely free so please, join our community today.

Go Back   Home » BroadbanterBanter forum » Newsgroup Discussions » uk.telecom.broadband (UK broadband)
Site Map Home Register Authors List Search Today's Posts Mark Forums Read Web Partners

uk.telecom.broadband (UK broadband) (uk.telecom.broadband) Discussion of broadband services, technology and equipment as provided in the UK. Discussions of specific services based on ADSL, cable modems or other broadband technology are also on-topic. Advertising is not allowed.

F8Lure failure



 
 
Thread Tools Display Modes
  #1  
Old April 14th 20, 07:53 AM posted to uk.telecom.broadband
Graham J[_3_]
external usenet poster
 
Posts: 334
Default F8Lure failure

I see it failed at about 10pm last night. Anybody else see this?

I've emailed to let him know.


--
Graham J
  #2  
Old April 14th 20, 08:54 AM posted to uk.telecom.broadband
Graham J[_3_]
external usenet poster
 
Posts: 334
Default F8Lure failure

Graham J wrote:
I see it failed at about 10pm last night.* Anybody else see this?

I've emailed to let him know.



Tom say "Server os went weird and rebooted. f8lure didn't load after the
boot and I hadn't noticed."

It's running again now.

--
Graham J
  #3  
Old April 18th 20, 12:25 AM posted to uk.telecom.broadband
Graham.[_5_]
external usenet poster
 
Posts: 12
Default F8Lure failure

On Tue, 14 Apr 2020 07:53:10 +0100, Graham J
wrote:

I see it failed at about 10pm last night. Anybody else see this?

I've emailed to let him know.



The Sysop also mentions that, as he has time on his hands we may see
some enchantments to f8lure. Every cloud etc.

The A&A Firebrick is down, including the historic graphs.

 




Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mismatch between WAN IP address given by F8LURE and one given by router NY[_2_] uk.telecom.broadband (UK broadband) 7 July 5th 19 03:37 PM
Problem with f8lure Graham J[_2_] uk.telecom.broadband (UK broadband) 6 June 10th 15 07:36 PM
F8LURE ?? Graham J[_2_] uk.telecom.broadband (UK broadband) 4 July 3rd 14 08:40 PM
How to run f8lure???? John uk.telecom.broadband (UK broadband) 4 December 12th 13 09:34 PM
Netgear Router Semi Failure info Mike uk.telecom.broadband (UK broadband) 5 April 23rd 05 09:31 PM


All times are GMT +1. The time now is 05:09 PM.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.Content Relevant URLs by vBSEO 2.4.0
Copyright 2004-2020 BroadbanterBanter.
The comments are property of their posters.